Releases
| Release | Uploaded | |
|---|---|---|
| Map-Tube-Leipzig-v1.0.021 Oct 2026 00:14:05 UTC | Interface to the Leipzig/Halle S-Bahn and Tram Map. | 21 Oct 2026 00:14:05 UTC |
| Map-Tube-CLI-v1.0.119 Oct 2026 23:46:29 UTC | Command Line Interface for Map::Tube::* map. | 19 Oct 2026 23:46:29 UTC |
| Map-Tube-Barcelona-v1.0.119 Oct 2026 23:45:02 UTC | Interface to the Barcelona Metro Map. | 19 Oct 2026 23:45:02 UTC |
| App-MCP-CLI-v0.0.116 Oct 2026 18:58:23 UTC | Command line interface for MCP servers | 16 Oct 2026 18:58:23 UTC |
| Map-Tube-Plugin-Graph-v1.2.214 Oct 2026 19:03:36 UTC | Graph plugin for Map::Tube. | 14 Oct 2026 19:03:36 UTC |
| DBIx-Class-Async-v1.2.026 Sep 2026 07:38:58 UTC | Non-blocking, multi-worker asynchronous wrapper for DBIx::Class | 26 Sep 2026 07:38:58 UTC |
| Protocol-QUIC-v0.0.109 Sep 2026 09:48:14 UTC | Pure-Perl implementation of the QUIC Transport Protocol (RFC 9000, RFC 9001, RFC 9002) | 09 Sep 2026 09:48:14 UTC |
| PAGI-FastAPI-v1.7.305 Sep 2026 03:25:50 UTC | Asynchronous, Type-Safe Micro-Framework with Dependency Injection and OpenAPI & Swagger UI | 05 Sep 2026 03:25:50 UTC |
| Crypt-Image-v1.0.125 Aug 2026 16:45:40 UTC | Steganography interface to hide text within an image. | 25 Aug 2026 16:45:40 UTC |
| PAGI-FastAPI-Security-v0.0.620 Aug 2026 16:06:44 UTC | Authentication scheme building blocks for PAGI::FastAPI | 20 Aug 2026 16:06:44 UTC |
View all 127 releases by Mohammad Sajid Anwar
Favorites
| Distribution | Author | Date |
|---|---|---|
| Map-Tube-Berlin | SREZIC | 01 Nov 2017 18:26:39 UTC |